Problème lié à la 1.3

Aller en bas

Problème lié à la 1.3 Empty Problème lié à la 1.3

Message par tomyraider le Ven 10 Aoû - 20:49

salut,
vous devez certainement savoir que depuis la 1.3 les fils d'araignés peuvent être posés au sol. Le seul problème c'est qu'un plugin(wordguerd ilmesemble) empêche de poser les fils(seulement sur les surface ''placer'' par l'homme : sol, mur,routes,...). C'est assez embetant puisqu'on ne peut pas utiliser ce déclancheur No

Petits Screens :
1) Quand on le pose :
Problème lié à la 1.3 2012-010

2) Le message apparaît et le fils revient dans l'inventaire :

Problème lié à la 1.3 2012-011

Voilà. Very Happy


Dernière édition par tomyraider le Ven 10 Aoû - 21:42, édité 1 fois
tomyraider
tomyraider
Sheep
Sheep

Messages : 13
Date d'inscription : 17/06/2011
Localisation : Devant son écran !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème lié à la 1.3 Empty Re: Problème lié à la 1.3

Message par olivierm999 le Ven 10 Aoû - 21:17

Je vais regarder ça in game.

Ps: tu n'as pas mis les screens ^^
olivierm999
olivierm999
Skeleton
Skeleton

Messages : 79
Date d'inscription : 28/01/2012
Age : 24
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème lié à la 1.3 Empty Re: Problème lié à la 1.3

Message par tomyraider le Ven 10 Aoû - 21:42

Voila j'ai mis les screen imageshack ne marche pas.
tomyraider
tomyraider
Sheep
Sheep

Messages : 13
Date d'inscription : 17/06/2011
Localisation : Devant son écran !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème lié à la 1.3 Empty Re: Problème lié à la 1.3

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum